AccueilPortailFAQGalerieRechercherS'enregistrerConnexion

Partagez | 
 

 problème bar 10

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
f4bi3n84



Nombre de messages : 13
Age : 28
bolt : j'hesite..
Date d'inscription : 07/08/2009

MessageSujet: problème bar 10   Jeu 13 Aoû 2009, 18:09

bonjour,

je compte m'acheter le bar 10 de chez jing gong, mais j'ai vu pas mal de vidéos avec un problème au niveau du chargement comme dans la vidéo suivante : http://www.youtube.com/watch?v=QduGx0PiDXA

j'aimerais savoir si ce problème est fréquent et comment y remédié ?

merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loky



Nombre de messages : 94
Age : 25
Localisation : Poitiers (Vienne)
bolt : MZ APS-2 / Well MB-01 / Well Mb-06 / Marui vsr10 Gspec
Date d'inscription : 13/08/2009

MessageSujet: Re: problème bar 10   Ven 14 Aoû 2009, 09:45

c'est un problème récurant pour les Bar10, en réalité, c'est la sear qui retient le piston qui s'use vite ( le plus vite que j'ai entendu c'est 3 mois mais le mec devais jouer avec tout les jours think ,sinon en moyenne compter 7/8 mois).
De plus ça se trouve sans problème et c'est relativment peu chère (sur X-fire faut compter 35€ pour changer la first et la second sear plus le piston sear).

loky
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.reap.fr/index.php?sid=5c25a1634c460ac390d345cf5dc54
f4bi3n84



Nombre de messages : 13
Age : 28
bolt : j'hesite..
Date d'inscription : 07/08/2009

MessageSujet: Re: problème bar 10   Ven 14 Aoû 2009, 10:46

ok Smile j'espère juste que sa se produit pas dès l'arrivée du colis ou quelque semaine apres..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
f4bi3n84



Nombre de messages : 13
Age : 28
bolt : j'hesite..
Date d'inscription : 07/08/2009

MessageSujet: Re: problème bar 10   Ven 14 Aoû 2009, 13:40

mais sur la vidéo, la personne n'a fait qu'une partie,
j'explique pour ceux qui ont la flemme de la regarder..
il a plu pendant la partie, donc fin de partie il le démonte entièrement et la le problème s'impose.
donc je sais pas si c'est un mauvaise manip pendant le démontage, ou si le bolt avait un défaut, car il montre le piston qui est endommagé..

voila
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
f4bi3n84



Nombre de messages : 13
Age : 28
bolt : j'hesite..
Date d'inscription : 07/08/2009

MessageSujet: Re: problème bar 10   Sam 15 Aoû 2009, 23:39

sinon je voudrais savoir, la quelle version est la meilleure, je veut parler de la version g-spec oula version canon long..
je pense prendre un g-spec mais je voudrais savoir si il y a une grande différence de portée ou de précision entre les 2, sinon je prendrais le g-spec

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loky



Nombre de messages : 94
Age : 25
Localisation : Poitiers (Vienne)
bolt : MZ APS-2 / Well MB-01 / Well Mb-06 / Marui vsr10 Gspec
Date d'inscription : 13/08/2009

MessageSujet: Re: problème bar 10   Dim 16 Aoû 2009, 09:39

pour la présicion et la portée c'est un mythe urbain....lol
en réalité pas de différence ou invisible a l'œil, par contre une fois les deux répliques à égale upgrade ( même config sur les 2), je pense que le canon long l'emportera quand même un petit peu au niveau de la présicion mais sa doit pas être énorme...
J'ai moi même hésité, mais bon vu le look du G-spec, j'ai fonssé de suite... Twisted Evil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forum.reap.fr/index.php?sid=5c25a1634c460ac390d345cf5dc54
f4bi3n84



Nombre de messages : 13
Age : 28
bolt : j'hesite..
Date d'inscription : 07/08/2009

MessageSujet: Re: problème bar 10   Dim 16 Aoû 2009, 11:12

ok merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème bar 10   Aujourd'hui à 01:50

Revenir en haut Aller en bas
 
problème bar 10
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» [BMW M3 3.0 L E36] Problème moteur
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Snipairsoft :: Snipairsoft général-
Sauter vers: