AccueilPortailFAQGalerieRechercherS'enregistrerConnexion

Partagez | 
 

 Problème hicapa 4.3 TM

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Era_34



Nombre de messages : 256
Age : 32
Localisation : Montpellier - 34
bolt : VSR 10 full PDI
Date d'inscription : 30/04/2012

MessageSujet: Problème hicapa 4.3 TM   Sam 26 Mai 2012, 15:54

Salut,

Je viens exposer mon soucis car après entretien de mon hicapa (que je démonte pour la première fois d'où ma non connaissance), le chien part tout seul.
En résulte des série de 3-4 tir pour 1 pression de gâchette.

J'ai beau chercher je ne trouve pas quelqu'un pourrait il m'aider?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Era_34



Nombre de messages : 256
Age : 32
Localisation : Montpellier - 34
bolt : VSR 10 full PDI
Date d'inscription : 30/04/2012

MessageSujet: Re: Problème hicapa 4.3 TM   Dim 27 Mai 2012, 10:29

Problème résolu
C'est les les ressorts de la crosse qui était distendu ne retenant plus la gachette.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème hicapa 4.3 TM
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Snipairsoft :: Backup Paradize-
Sauter vers: